RubyGems Navigation menu

aws-sdk-docdb 1.28.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.28.0 - February 02, 2021 (66.5 KB)
  2. 1.27.0 - December 04, 2020 (66.5 KB)
  3. 1.26.0 - October 19, 2020 (65.5 KB)
  4. 1.25.0 - September 30, 2020 (66.0 KB)
  5. 1.24.0 - September 25, 2020 (66.0 KB)
显示所有 (29 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    34eae05999e280cb8c879b939a9824aaed8893e9cf749ecf8dff5d9fc5df45dd

    下载总次数 22,708,839

    这个版本 330,253

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: