RubyGems Navigation menu

aws-sdk-dynamodb 1.62.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.63.0 - September 01, 2021 (171 KB)
  2. 1.62.0 - July 30, 2021 (171 KB)
  3. 1.61.0 - July 28, 2021 (171 KB)
  4. 1.60.0 - March 10, 2021 (171 KB)
  5. 1.59.0 - February 02, 2021 (165 KB)
Zeige alle Versionen (80 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    5adff277d3a6a3129d53a1af816b15a3d8aa5f50379453180e8d7a64e8abaa25

    Downloads insgesamt 67.743.297

    Für diese Version 723.472

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: