RubyGems Navigation menu

aws-sdk-dynamodb 1.62.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.64.0 - October 18, 2021 (171 ko)
  2. 1.63.0 - September 01, 2021 (171 ko)
  3. 1.62.0 - July 30, 2021 (171 ko)
  4. 1.61.0 - July 28, 2021 (171 ko)
  5. 1.60.0 - March 10, 2021 (171 ko)
Voir toutes les versions (81)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    5adff277d3a6a3129d53a1af816b15a3d8aa5f50379453180e8d7a64e8abaa25

    Total de téléchargements 68 259 386

    Pour cette version 740 560

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: