RubyGems Navigation menu

aws-sdk-dynamodbstreams 1.15.0

Official AWS Ruby gem for Amazon DynamoDB Streams. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.17.0 - March 16, 2020 (20 KB)
  2. 1.16.0 - October 23, 2019 (20 KB)
  3. 1.15.0 - July 25, 2019 (20 KB)
  4. 1.14.0 - July 01, 2019 (20 KB)
  5. 1.13.0 - June 17, 2019 (20 KB)
Mostrar todas las versiones (31 total)

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a8d64c046708048b1c3dd1f59ea9a1abd58e858c79e96b00825177049cc87cbc

Total de descargas 27.673.672

Para esta versión 2.323.052

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: