RubyGems Navigation menu

aws-sdk-ec2 1.192.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.263.0 - September 14, 2021 (786.5 KB)
  2. 1.262.0 - September 13, 2021 (786.0 KB)
  3. 1.261.0 - September 01, 2021 (781.0 KB)
  4. 1.260.0 - August 27, 2021 (780.5 KB)
  5. 1.259.0 - August 26, 2021 (780.5 KB)
  6. 1.192.0 - August 31, 2020 (676.5 KB)
显示所有 (281 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    64fa74af198ce0125538de014d85ac5c00a30a05aef7ceb21aa9c5b009d89be7

    下载总次数 87,259,746

    这个版本 159,971

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: