RubyGems Navigation menu

aws-sdk-ec2 1.4.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.95.0 - June 18, 2019 (521 KB)
  2. 1.94.0 - June 17, 2019 (521 KB)
  3. 1.93.0 - June 14, 2019 (521 KB)
  4. 1.92.0 - June 13, 2019 (522 KB)
  5. 1.91.0 - June 07, 2019 (521 KB)
  6. 1.4.0 - September 12, 2017 (354 KB)
Toon alle versies (115 totaal)

Runtime afhankelijkheden (2):

Authors:

  • Amazon Web Services

Eigenaren:

SHA 256 checksum:

12580f677956f153f90a134f3698926f4890d430d93ebd03ded6ab05a1c02b77

Total downloads 24.570.614

Voor deze versie 329.225

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: