RubyGems Navigation menu

aws-sdk-ec2 1.4.0

Official AWS Ruby gem for Amazon Elastic Compute Cloud (Amazon EC2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.86.0 - May 22, 2019 (515.5 KB)
  2. 1.85.0 - May 21, 2019 (514.5 KB)
  3. 1.84.0 - May 15, 2019 (514.5 KB)
  4. 1.83.0 - May 14, 2019 (514.5 KB)
  5. 1.82.0 - May 01, 2019 (512.5 KB)
  6. 1.4.0 - September 12, 2017 (353.5 KB)
显示所有 (106 个版本)

Runtime 依赖关系 (2):

作者:

  • Amazon Web Services

所有者:

SHA 256 checksum:

12580f677956f153f90a134f3698926f4890d430d93ebd03ded6ab05a1c02b77

下载总次数 22,519,502

这个版本 329,180

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: