RubyGems Navigation menu

aws-sdk-elasticache 1.49.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.55.0 - April 07, 2021 (130 KB)
  2. 1.54.0 - March 10, 2021 (129 KB)
  3. 1.53.0 - February 08, 2021 (124 KB)
  4. 1.52.0 - February 02, 2021 (124 KB)
  5. 1.51.0 - January 27, 2021 (124 KB)
  6. 1.49.0 - December 30, 2020 (123 KB)
Mostrar todas as versões (68)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e4b6249165faea7465238f3575ed0bab554368629009e2fced3b2eb023632e22

    Total de downloads 41.864.963

    Desta versão 299.269

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: