RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.0.0.rc12

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.12.0 - March 22, 2019 (35 ko)
  2. 1.11.0 - March 21, 2019 (35 ko)
  3. 1.10.0 - March 18, 2019 (35 ko)
  4. 1.9.0 - March 14, 2019 (35 ko)
  5. 1.8.0 - November 20, 2018 (35 ko)
  6. 1.0.0.rc12 - August 16, 2017 (34 ko)
Voir toutes les versions (25)

Auteurs:

  • Amazon Web Services

Propriétaires:

Total de contrôle SHA 256:

ce4edd32e2c03b59e5a4a143790d3767b3835f050c4c3cd2c6044009bb2ccd0a

Total de téléchargements 15 245 686

Pour cette version 355

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: