RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.0.0.rc12

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.10.0 - March 18, 2019 (35.0 KB)
  2. 1.9.0 - March 14, 2019 (35.0 KB)
  3. 1.8.0 - November 20, 2018 (35.0 KB)
  4. 1.7.0 - October 24, 2018 (34.5 KB)
  5. 1.6.0 - October 23, 2018 (34.5 KB)
  6. 1.0.0.rc12 - August 16, 2017 (34.0 KB)
顯示所有版本(共 23)

作者:

  • Amazon Web Services

擁有者:

SHA 256 checksum:

ce4edd32e2c03b59e5a4a143790d3767b3835f050c4c3cd2c6044009bb2ccd0a

總下載次數 15,002,536

這個版本 353

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

相關連結: