RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.22.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.22.0 - May 28, 2020 (39.5 KB)
  2. 1.21.0 - May 07, 2020 (39.5 KB)
  3. 1.20.0 - March 09, 2020 (38.5 KB)
  4. 1.19.0 - October 23, 2019 (35.5 KB)
  5. 1.18.0 - July 25, 2019 (35.5 KB)
显示所有 (35 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    156512a3c9d7d1929c1aa0c16ff5d455bf695c91e0ec34b3776b91e6973732f1

    下载总次数 34,182,411

    这个版本 240,780

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: