RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.2.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.2.0 - January 11, 2018 (34.0 KB)
  2. 1.1.0 - September 13, 2017 (34.0 KB)
  3. 1.0.0 - August 29, 2017 (34.0 KB)
  4. 1.0.0.rc12 - August 16, 2017 (34.0 KB)
  5. 1.0.0.rc11 - August 01, 2017 (34.0 KB)
顯示所有版本(共 15)

Runtime 相依性套件 (2):

作者:

  • Amazon Web Services

擁有者:

6d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

4d9bea692efc5fc330d9fa77b2db8668486960a57c56a55627c65cfd456c84b7

總下載次數 5,958,062

這個版本 3,032,266

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

Apache-2.0

Required Ruby Version: >= 0

相關連結: