RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.19.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.25.0 - July 12, 2019 (36,5 KB)
  2. 1.24.0 - July 01, 2019 (36 KB)
  3. 1.23.0 - June 17, 2019 (36 KB)
  4. 1.22.0 - May 21, 2019 (36 KB)
  5. 1.21.0 - May 15, 2019 (36 KB)
  6. 1.19.0 - March 21, 2019 (35,5 KB)
Zeige alle Versionen (38 total)

Besitzer:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

b91d47833cccbe31da4c10d419b41472a3cb1dde36226aaa5d42a7ecec36c5e2

Downloads insgesamt 19.921.730

Für diese Version 1.914.376

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: