RubyGems Navigation menu

aws-sdk-elastictranscoder 1.0.0.rc5

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.17.0 - July 25, 2019 (70 KB)
  2. 1.16.0 - July 01, 2019 (70 KB)
  3. 1.15.0 - June 17, 2019 (70 KB)
  4. 1.14.0 - May 21, 2019 (70 KB)
  5. 1.13.0 - May 15, 2019 (70 KB)
  6. 1.0.0.rc5 - May 23, 2017 (70 KB)
Mostrar todas las versiones (30 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

4a61037fcf7875bfbbb949a1babdea502ba3510a8bc26c3dc52255af3e810e6e

Total de descargas 22.928.587

Para esta versión 6.247

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: