RubyGems Navigation menu

aws-sdk-elastictranscoder 1.0.0.rc5

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.17.0 - July 25, 2019 (67 ko)
  2. 1.16.0 - July 01, 2019 (67 ko)
  3. 1.15.0 - June 17, 2019 (67 ko)
  4. 1.14.0 - May 21, 2019 (67 ko)
  5. 1.13.0 - May 15, 2019 (67 ko)
  6. 1.0.0.rc5 - May 23, 2017 (65,5 ko)
Voir toutes les versions (30)

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

4a61037fcf7875bfbbb949a1babdea502ba3510a8bc26c3dc52255af3e810e6e

Total de téléchargements 23 011 466

Pour cette version 6 247

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: