RubyGems Navigation menu

aws-sdk-frauddetector 1.16.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.16.0 - February 02, 2021 (41.0 KB)
  2. 1.15.0 - January 13, 2021 (41.0 KB)
  3. 1.14.0 - November 05, 2020 (41.0 KB)
  4. 1.13.0 - September 30, 2020 (39.0 KB)
  5. 1.12.0 - September 25, 2020 (39.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    107d77905d1c1a39c76c7903e26d5feca5058299704639a2e9d893053bc6a981

    下载总次数 10,033,578

    这个版本 301,640

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: