RubyGems Navigation menu

aws-sdk-frauddetector 1.16.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.16.0 - February 02, 2021 (41 ko)
  2. 1.15.0 - January 13, 2021 (41 ko)
  3. 1.14.0 - November 05, 2020 (41 ko)
  4. 1.13.0 - September 30, 2020 (39 ko)
  5. 1.12.0 - September 25, 2020 (39 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    107d77905d1c1a39c76c7903e26d5feca5058299704639a2e9d893053bc6a981

    Total de téléchargements 10 109 013

    Pour cette version 343 153

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: