RubyGems Navigation menu

aws-sdk-importexport 1.16.0

Official AWS Ruby gem for AWS Import/Export. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.23.0 - September 15, 2020 (18.5 KB)
  2. 1.22.0 - August 25, 2020 (18.5 KB)
  3. 1.21.0 - June 23, 2020 (18 KB)
  4. 1.20.1 - June 11, 2020 (18 KB)
  5. 1.19.0 - May 28, 2020 (18 KB)
  6. 1.16.0 - October 23, 2019 (17 KB)
Show all versions (37 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv2 ~> 1.0
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    ec5c78815956168e161e1b319aba67644a350d57d28da45cdb5f2d78e3719cbf

    Total downloads 33,313,853

    For this version 2,474,608

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: