RubyGems Navigation menu

aws-sdk-lambda 1.70.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.77.0 - December 21, 2021 (87.5 KB)
  2. 1.76.0 - December 01, 2021 (87.0 KB)
  3. 1.75.0 - November 24, 2021 (87.0 KB)
  4. 1.74.0 - November 23, 2021 (90.5 KB)
  5. 1.73.0 - November 19, 2021 (89.0 KB)
  6. 1.70.0 - October 18, 2021 (84.0 KB)
显示所有 (95 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a43181a415702aed85dec1d8859d59daf997a3500c77c692b5951335ceb22637

    下载总次数 59,936,019

    这个版本 370,821

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: