RubyGems Navigation menu

aws-sdk-lightsail 1.48.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.48.0 - April 13, 2021 (166KB)
  2. 1.47.0 - April 01, 2021 (165KB)
  3. 1.46.0 - March 10, 2021 (164KB)
  4. 1.45.0 - February 25, 2021 (158KB)
  5. 1.44.0 - February 15, 2021 (158KB)
全てのバージョンを表示 (全62項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    713aea30f24ef488a5ca5cb881cf0fddde4965acdf6e3965bc6c71754bd29278

    累計ダウンロード数 41,969,137

    現行バージョン 404,906

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: