RubyGems Navigation menu

aws-sdk-lightsail 1.48.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.48.0 - April 13, 2021 (165.5 KB)
  2. 1.47.0 - April 01, 2021 (165.0 KB)
  3. 1.46.0 - March 10, 2021 (163.5 KB)
  4. 1.45.0 - February 25, 2021 (158.0 KB)
  5. 1.44.0 - February 15, 2021 (158.0 KB)
显示所有 (62 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    713aea30f24ef488a5ca5cb881cf0fddde4965acdf6e3965bc6c71754bd29278

    下载总次数 41,967,922

    这个版本 404,405

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: