RubyGems Navigation menu

aws-sdk-lightsail 1.96.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.96.0 - July 02, 2024 (226 KB)
  2. 1.95.0 - June 25, 2024 (226 KB)
  3. 1.94.0 - June 24, 2024 (226 KB)
  4. 1.93.0 - June 18, 2024 (226 KB)
  5. 1.92.0 - June 05, 2024 (226 KB)
Mostrar todas as versões (110)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 73.225.233

Desta versão 72.961

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: