RubyGems Navigation menu

aws-sdk-rails 2.1.0

Provides helpers to integrate the AWS SDK for Ruby with Ruby on Rails.

Versões:

  1. 2.1.0 - February 14, 2019 (5,5 KB)
  2. 2.0.1 - October 03, 2017 (5,5 KB)
  3. 2.0.0 - August 29, 2017 (5,5 KB)
  4. 1.0.1 - February 01, 2016 (5,5 KB)
  5. 1.0.0 - March 17, 2015 (5,5 KB)

Runtime Dependencies (2):

Autores:

  • Amazon Web Services

Donos:

SHA 256 checksum:

4e51ad572a85f1af98cec203d097dbb1840f46de58ebfd1916b3a2ede0b70f4b

Total de downloads 2.254.169

Desta versão 13.725

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Required Ruby Version: >= 0

Links: