RubyGems Navigation menu

aws-sdk-rds 1.207.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.227.0 - April 23, 2024 (587 ko)
  2. 1.226.0 - April 16, 2024 (587 ko)
  3. 1.225.0 - April 11, 2024 (586 ko)
  4. 1.224.0 - April 09, 2024 (586 ko)
  5. 1.223.0 - March 18, 2024 (584 ko)
  6. 1.207.0 - November 27, 2023 (513 ko)
Voir toutes les versions (248)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

010cbef7d6ab9165566676d799e3668ffaf0e459bf92d6a2882f54361018d3a3

Total de téléchargements 89 850 762

Pour cette version 14 444

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: