RubyGems Navigation menu

aws-sdk-rds 1.207.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.225.0 - April 11, 2024 (586KB)
  2. 1.224.0 - April 09, 2024 (586KB)
  3. 1.223.0 - March 18, 2024 (584KB)
  4. 1.222.0 - March 14, 2024 (582KB)
  5. 1.221.0 - March 07, 2024 (582KB)
  6. 1.207.0 - November 27, 2023 (513KB)
全てのバージョンを表示(全246件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

010cbef7d6ab9165566676d799e3668ffaf0e459bf92d6a2882f54361018d3a3

累計ダウンロード数 89,482,802

このバージョンのみ 14,363

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: