RubyGems Navigation menu

aws-sdk-rds 1.207.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.227.0 - April 23, 2024 (586.5 KB)
  2. 1.226.0 - April 16, 2024 (586.5 KB)
  3. 1.225.0 - April 11, 2024 (586.0 KB)
  4. 1.224.0 - April 09, 2024 (585.5 KB)
  5. 1.223.0 - March 18, 2024 (584.0 KB)
  6. 1.207.0 - November 27, 2023 (513.0 KB)
显示所有版本 (共 248 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

010cbef7d6ab9165566676d799e3668ffaf0e459bf92d6a2882f54361018d3a3

下载总量 89,833,671

这个版本 14,444

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: