RubyGems Navigation menu

aws-sdk-rds 1.45.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.75.0 - January 10, 2020 (300 KB)
  2. 1.74.0 - December 20, 2019 (300 KB)
  3. 1.73.0 - December 04, 2019 (300 KB)
  4. 1.72.0 - November 25, 2019 (300 KB)
  5. 1.71.0 - November 18, 2019 (300 KB)
  6. 1.45.0 - March 14, 2019 (300 KB)
Mostrar todas las versiones (95 total)

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

19231e8eebd347392aec9f09991184a502440978bb5b3e78970581826ee5803a

Total de descargas 28.892.654

Para esta versión 157.448

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: