RubyGems Navigation menu

aws-sdk-rds 1.45.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.75.0 - January 10, 2020 (306 KB)
  2. 1.74.0 - December 20, 2019 (304 KB)
  3. 1.73.0 - December 04, 2019 (303 KB)
  4. 1.72.0 - November 25, 2019 (289 KB)
  5. 1.71.0 - November 18, 2019 (289 KB)
  6. 1.45.0 - March 14, 2019 (265 KB)
Toon alle versies (95 totaal)

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

19231e8eebd347392aec9f09991184a502440978bb5b3e78970581826ee5803a

Total downloads 28.861.653

Voor deze versie 157.426

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: