RubyGems Navigation menu

aws-sdk-rds 1.66.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.106.0 - November 17, 2020 (333.0 KB)
  2. 1.105.0 - November 05, 2020 (332.5 KB)
  3. 1.104.0 - October 15, 2020 (333.5 KB)
  4. 1.103.0 - October 08, 2020 (332.5 KB)
  5. 1.102.0 - October 02, 2020 (332.5 KB)
  6. 1.66.0 - September 20, 2019 (276.5 KB)
显示所有 (127 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    962b3b28692ee7cf8f8b5416e847b7f3048a8809feb6bc424f91d1a51a3bfad7

    下载总次数 42,161,521

    这个版本 400,050

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: