RubyGems Navigation menu

aws-sdk-rds 1.67.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.110.0 - January 11, 2021 (342 KB)
  2. 1.109.0 - December 22, 2020 (341 KB)
  3. 1.108.0 - December 18, 2020 (336 KB)
  4. 1.107.0 - December 04, 2020 (335 KB)
  5. 1.106.0 - November 17, 2020 (333 KB)
  6. 1.67.0 - September 30, 2019 (281 KB)
Zeige alle Versionen (131 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    33d19d45a1cd6f042556f50182b8d553b5dc7045187c8186b6c02d2d41ebc983

    Downloads insgesamt 44.217.504

    Für diese Version 705.146

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: