RubyGems Navigation menu

aws-sdk-sagemaker 1.3.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.39.0 - June 17, 2019 (141.0 KB)
  2. 1.38.0 - June 11, 2019 (141.0 KB)
  3. 1.37.0 - May 21, 2019 (138.5 KB)
  4. 1.36.0 - May 15, 2019 (138.0 KB)
  5. 1.35.0 - May 14, 2019 (138.0 KB)
  6. 1.3.0 - December 11, 2017 (38.0 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (2):

作者:

  • Amazon Web Services

所有者:

SHA 256 checksum:

1c18b602ed69d8ca9a1171a23589ce9e965fde71de2edbb39a14e4e4a9761556

下载总次数 16,727,928

这个版本 218,449

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: