RubyGems Navigation menu

aws-sdk-sesv2 1.9.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.12.0 - September 15, 2020 (77.5 KB)
  2. 1.11.0 - August 25, 2020 (77.5 KB)
  3. 1.10.0 - August 18, 2020 (77.5 KB)
  4. 1.9.0 - July 30, 2020 (74.0 KB)
  5. 1.8.0 - June 23, 2020 (58.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    c09bcf5951bd021aedf8d6580b4540351d1fb84bdf8033ad821a59d02bc6edba

    下载总次数 6,734,940

    这个版本 444,402

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: