RubyGems Navigation menu

aws-sdk-simpledb 1.8.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.44.0 - April 16, 2024 (26.0 KB)
  2. 1.43.0 - January 26, 2024 (26.0 KB)
  3. 1.42.0 - November 22, 2023 (23.5 KB)
  4. 1.41.0 - September 27, 2023 (23.5 KB)
  5. 1.40.0 - July 11, 2023 (23.5 KB)
  6. 1.8.0 - March 18, 2019 (15.5 KB)
显示所有版本 (共 59 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.48.0
aws-sigv2 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

9ee83b93010bea2fe1c565a7bdd34c5c35933d93fc8f660bd5e967de97d644da

下载总量 68,258,624

这个版本 195,480

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: