RubyGems Navigation menu

aws-sdk-transcribeservice 1.73.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.76.0 - July 22, 2022 (74.5KB)
  2. 1.75.0 - May 31, 2022 (75KB)
  3. 1.74.0 - March 24, 2022 (67KB)
  4. 1.73.0 - March 10, 2022 (67KB)
  5. 1.72.0 - February 24, 2022 (66KB)
全てのバージョンを表示 (全78項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    107e8d687b579f45f079b6db5ed64b98389a2bfe4229c9afe0983e90e7df1356

    累計ダウンロード数 50,569,908

    このバージョンのみ 215,104

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク: