RubyGems Navigation menu

aws-sdk-transcribeservice 1.73.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.76.0 - July 22, 2022 (74.5 KB)
  2. 1.75.0 - May 31, 2022 (75.0 KB)
  3. 1.74.0 - March 24, 2022 (67.0 KB)
  4. 1.73.0 - March 10, 2022 (67.0 KB)
  5. 1.72.0 - February 24, 2022 (66.0 KB)
顯示所有版本(共 78)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    107e8d687b579f45f079b6db5ed64b98389a2bfe4229c9afe0983e90e7df1356

    總下載次數 50,559,669

    這個版本 214,940

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 2.3

    相關連結: