RubyGems Navigation menu

aws-sdk-wafv2 1.16.0

Official AWS Ruby gem for AWS WAFV2 (WAFV2). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.16.0 - February 12, 2021 (80 KB)
  2. 1.15.0 - February 02, 2021 (70 KB)
  3. 1.14.0 - October 01, 2020 (70 KB)
  4. 1.13.0 - September 30, 2020 (70 KB)
  5. 1.12.0 - September 15, 2020 (70 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    6ad28205403b646946a3e537968ecb3a7423e90ae79bcc36a754949d8aa12f89

    Total de descargas 10.275.767

    Para esta versión 427.239

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: