RubyGems Navigation menu

aws-sdk-wafv2 1.16.0

Official AWS Ruby gem for AWS WAFV2 (WAFV2). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.16.0 - February 12, 2021 (75.5KB)
  2. 1.15.0 - February 02, 2021 (74.5KB)
  3. 1.14.0 - October 01, 2020 (74.5KB)
  4. 1.13.0 - September 30, 2020 (74.5KB)
  5. 1.12.0 - September 15, 2020 (74.5KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    6ad28205403b646946a3e537968ecb3a7423e90ae79bcc36a754949d8aa12f89

    累計ダウンロード数 10,238,782

    現行バージョン 401,628

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: