RubyGems Navigation menu

azure_cognitiveservices_qnamaker 0.17.1

Microsoft Azure Cognitive Services QnAMaker Client Library for Ruby

Versions:

  1. 0.17.1 - March 13, 2019 (18 KB)
  2. 0.17.0 - December 05, 2018 (18 KB)

Runtime Dependencies (1):

Authors:

  • Microsoft Corporation

Owners:

SHA 256 checksum:

deff6b02a150f88bd2307a52b148f2d3b82d2afd0fc8cd62fe47ac573f0cd9e2

Total downloads 730

For this version 195

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: