RubyGems Navigation menu

backburner_mailer 0.1.0

Plugin for sending asynchronous email with Backburner

版本列表:

  1. 0.1.0 - December 05, 2013 (9.5 KB)
  2. 0.0.1 - April 19, 2013 (9.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • actionmailer ~> 3
  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.6
  • yard >= 0.6.0
  • 所有者:

    作者:

    • Nathan Esquenazi

    SHA 256 checksum:

    5f1f4f580a5f668c04236216d7baf09d4901ccf7281b7724e203e9268df542c1

    下载总次数 7,465

    这个版本 4,035

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: