RubyGems Navigation menu

beaker_spec_helper 0.1.1

Contains a standard spec_helper for running acceptance tests on puppet modules

版本列表:

  1. 0.1.1 - October 06, 2016 (10.0 KB)
  2. 0.1.0 - June 05, 2015 (10.0 KB)
  3. 0.0.1 - May 28, 2015 (10.5 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Camptocamp

SHA 256 checksum:

1199449aeb30660d6eda47359ac24a55d4911c374f0a622f9255e2d702dc1447

下载总次数 79,350

这个版本 54,102

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: