RubyGems Navigation menu

bemify 0.1.2

Bemify is a set of mixins to help you write well-structured, component-based modular SCSS source using a BEM-style syntax.

Versionen:

  1. 0.1.2 - March 30, 2016 (7,5 KB)
  2. 0.0.1 - April 17, 2015 (7 KB)

Runtime Abhängigkeiten (1):

  • sass ~> 3.3
  • Besitzer:

    Autoren:

    • Franz Heidl

    SHA 256-Prüfsumme:

    5edcd1842bafbdb00b00cd0cdd085cba7c16f15eb799b3bb99b5d60d1461c684

    Downloads insgesamt 4.824

    Für diese Version 2.465

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: