RubyGems Navigation menu

bemify 0.1.2

Bemify is a set of mixins to help you write well-structured, component-based modular SCSS source using a BEM-style syntax.

バージョン履歴:

  1. 0.1.2 - March 30, 2016 (7.5KB)
  2. 0.0.1 - April 17, 2015 (7KB)

Runtime依存性 (1):

  • sass ~> 3.3
  • オーナー:

    作者:

    • Franz Heidl

    SHA 256チェックサム:

    5edcd1842bafbdb00b00cd0cdd085cba7c16f15eb799b3bb99b5d60d1461c684

    累計ダウンロード数 4,884

    このバージョンのみ 2,496

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    必要RubyGemsバージョン: >= 1.3.6

    リンク: