RubyGems Navigation menu

bemify 0.1.2

Bemify is a set of mixins to help you write well-structured, component-based modular SCSS source using a BEM-style syntax.

版本列表:

  1. 0.1.2 - March 30, 2016 (7.5 KB)
  2. 0.0.1 - April 17, 2015 (7.0 KB)

Runtime 依赖关系 (1):

  • sass ~> 3.3
  • 所有者:

    作者:

    • Franz Heidl

    SHA 256 checksum:

    5edcd1842bafbdb00b00cd0cdd085cba7c16f15eb799b3bb99b5d60d1461c684

    下载总次数 4,872

    这个版本 2,490

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: