RubyGems Navigation menu

billplz-api 0.2.1

Billplz Api Client

Versions:

  1. 0.2.1 - March 22, 2017 (8 ko)
  2. 0.2.0 - March 21, 2017 (8 ko)
  3. 0.1.0 - November 10, 2016 (7,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Auteurs:

    • mkhairi, fathiabdulrahim

    Total de contrôle SHA 256:

    94d6a882e1d9c43a141e6e86bdb7c206af3579d07efd23411fd25f54210bcbe8

    Total de téléchargements 7 254

    Pour cette version 3 894

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: