RubyGems Navigation menu

billplz-api 0.2.1

Billplz Api Client

Versões:

  1. 0.2.1 - March 22, 2017 (8 KB)
  2. 0.2.0 - March 21, 2017 (8 KB)
  3. 0.1.0 - November 10, 2016 (7,5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake >= 0
  • Donos:

    Autores:

    • mkhairi, fathiabdulrahim

    SHA 256 checksum:

    94d6a882e1d9c43a141e6e86bdb7c206af3579d07efd23411fd25f54210bcbe8

    Total de downloads 7.233

    Desta versão 3.887

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: