RubyGems Navigation menu

bitflyer-cli 0.5.0

CLI tool for Bitflyer

Versions:

  1. 0.5.0 - July 14, 2019 (10,5 ko)
  2. 0.4.4 - January 06, 2019 (10 ko)
  3. 0.4.3 - January 06, 2019 (10 ko)
  4. 0.4.2 - January 30, 2018 (10,5 ko)
  5. 0.4.1 - August 16, 2017 (10,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (3):

  • bitflyer ~> 0.2.2
  • colorize ~> 0.8.1
  • thor ~> 0.20.0
  • Dépendances de Development (3):

  • bundler ~> 1.12
  • rake >= 0
  • rspec >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Yuji Ueki

    Total de contrôle SHA 256:

    1a656396bb1e75647d4d2c0d88e089bb0fb5110c82b9381b43d719991b086606

    Total de téléchargements 22 697

    Pour cette version 2 240

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: