RubyGems Navigation menu

blacklight_heatmaps 的反向依赖 Latest version of the following gems require blacklight_heatmaps

下载总次数 19,362

这个版本 1,151

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache

需要的 Ruby 版本: >= 0

相关链接: