RubyGems Navigation menu

Reverse dependencies for blacklight_iiif_search Latest version of the following gems require blacklight_iiif_search

Downloads insgesamt 13.545

Für diese Version 2.809

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: