RubyGems Navigation menu

Dépendances inversées pour blacklight_iiif_search Latest version of the following gems require blacklight_iiif_search

Total de téléchargements 13 545

Pour cette version 2 809

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: