RubyGems Navigation menu

bootstrap-daterangepicker-rails 0.1.1

Rails 4.1.x plugin to allow for the easy use of Dan Grossman's Bootstrap DateRangePicker

Versions:

  1. 0.1.1 - December 18, 2014 (16 KB)
  2. 0.1.0 - December 16, 2014 (14.5 KB)
  3. 0.0.9 - July 22, 2014 (14.5 KB)
  4. 0.0.8 - December 2, 2013 (31 KB)
  5. 0.0.7 - October 24, 2013 (23 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dan Grossman, Jordan Brock

Owners:

Ed21a470064f48394122453a2410f062

Sha 256 checksum:

b8e55f0bfe994d766311ea437d74e56193c3fff837bf299114f397ad20e1b37b

Total downloads 19,591

For this version 4,193

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: